1.3. Software

Corelyzer makes use of the Java Runtime Environment (JRE). The current version of Corelyzer requires Java 1.7 or greater, which can be downloaded here.